米コンピュータ緊急事態対策チーム(US-CERT: United States Computer Emergency Readiness Team)は9月14日(米国時間)、「Google Releases Security Updates for Chrome|CISA」において、Google Chromeに複数の脆弱性が存在すると伝えた。これら脆弱性を悪用されると、攻撃者によって影響を受けたシステムの制御権が乗っ取られる危険性がある。

脆弱性に関する情報は次のページにまとまっている。

Chrome Releases: Stable Channel Update for Desktop

脆弱性が存在するとされるプロダクトおよびバージョンは次のとおり。

Google Chrome version 93.0.4577.82 for Windowsよりも前のバージョン

Google Chrome version 93.0.4577.82 for Macよりも前のバージョン

Google Chrome version 93.0.4577.82 for Linuxよりも前のバージョン

脆弱性が修正されたプロダクトおよびバージョンは次のとおり。

Google Chrome version 93.0.4577.82 for Windows

Google Chrome version 93.0.4577.82 for Mac

Google Chrome version 93.0.4577.82 for Linux

一部の脆弱性は深刻度が重要(High)に分類されているほか、Googleはすでに脆弱性のいくつかがサイバー攻撃に悪用されていることを確認済みと報告しており注意が必要。米国土安全保障省サイバーセキュリティ・インフラストラクチャセキュリティ庁(CISA: Cybersecurity and Infrastructure Security Agency)は、上記のセキュリティ情報をチェックするとともに、必要に応じてアップデートを適用することを推奨している。